Questions and Answers

0 Like 0 Dislike

Sungoh Park

E field intensity is not displayed after seemingly successful simulation.

I have similar problem with the other person. I do not get E field intensity for the simulation that I ran. I want to figure out the problem. Can somebody help? I tried to decrease the number of dipoles and then at some point it worked, but I would like to use more number of dipoles.

Report abuse

2 Responses

  1. 0 Like 0 Dislike

    Progna Banerjee

    Hi Sungoh,

    As mentioned in the thread below, there are a couple of ways you can go about doing this. 

    1) You can choose a lower range so your data will be visible. On the right, there is an option to input your customized range (min, max). You can also reduce the number of isosurfaces and disable lighting.

    2) You can also download the vtk file (takes longer with larger structures and/or higher dipole density), and plot it in paraview, which has a wide variety of user-friendly options and is free.

    Hopefully that solves your problem. 

    Thanks,

    Progna Banerjee

    Reply Report abuse

    Please login to answer the question.

  2. 0 Like 0 Dislike

    Charlie Vaughan

    I am a big fan of such expansions that make things upgraded like the one you have mentioned here. I have used a lot of such upgrades to get my equipments more of different uses. The www.college-paper-writing-service.reviews/ has mentioned that the People are using it on their personal simulators to get the result of their requirement. Thanks a lot for sharing this information with others at this platform.

    Reply Report abuse

    Please login to answer the question.