Wish List - Wish List: Wish #839

Member picture

0 Dislike

Carlos Miguel Patiño

New LAMMPS version

All the versions of LAMMPS installed in nanoHUB do not have the fix bond/create command part of the MC package. The version 16Feb16 ran in halstead does work, so I was wondering if it is possible to install this LAMMPS version or recompile an existing version in nanoHUB to include the MC package.

Comments (3)

  1. Tanya Faltens

    We cannot see tickets that are not our own.  Is this being worked on?

    Reply Report abuse

    Please login to comment.

    1. Carlos Miguel Patiño

      It was already solved. Thank you Tanya

      Reply Report abuse

      Please login to comment.