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Abstract:

In this tutorial, we will learn to develop and use a machine learning model to predict reaction rate
constants for iridium catalysts.

Tutorial Content

1.

2

Introduction

Creating Projects and Importing Structures

Building a Machine Learning Model Using DeepAutoQSAR
Viewing the Machine Learning Model and Predicting
Conclusion and References

Glossary of Terms


https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_topic%3A1918
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_topic%3A1935
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_topic%3A1922
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_topic%3A1928
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_topic%3A1928
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=field_topic%3A1925&f%5B1%5D=type%3Atraining
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_methodology%3A2059
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=field_product%3A617526&f%5B1%5D=type%3Atraining
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_product%3A108402
https://www.schrodinger.com/learn/training/materials-science?f%5B0%5D=type%3Atraining&f%5B1%5D=field_product%3A617527

1. Introduction

Discovering new catalysts for improved reactivity or selectivity is challenging because of the large
number of laborious experiments or stepwise quantum mechanical calculations necessary to explore
the catalyst design space. Alternative to these approaches, employing machine learning (ML) for
catalyst discovery and design is a promising avenue to rapidly screen catalysts for enhanced
properties (see References for recent literature examples).

A useful ML tool is Quantitative Structure-Activity Relationships (QSAR), which can efficiently predict
material properties for a wide-range of molecules. Schrodinger’s AutoQSAR tools automates the
generation of accurate QSAR models, which allows users to leverage machine learning tools without
extensive background knowledge. For a complete description of how AutoQSAR automatically tests
various models and makes selections, visit the Machine Learning for Materials Science tutorial.

DeepAutoQSAR integrates graph convolutional neural networks into the traditional AutoQSAR
workflow, where DeepAutoQSAR treats a molecule as a graph consisting of nodes as atoms and
edges as bonds. DeepAutoQSAR has been found to outperform traditional AutoQSAR for ‘large’
datasets (>5000 molecules) and perform similarly to traditional AutoQSAR for ‘small’ datasets (<5000
molecules) (see comparison here). A distinct advantage of DeepAutoQSAR s its ability to identify
hidden patterns relevant to the property of interest through a series of convolution operations. You
can read more about DeepAutoQSAR on our webpage as well as the references therein.

In this tutorial, we will use the DeepAutoQSAR panel in MS Maestro to create a machine learning
model to predict rate constants for a radical reaction (reductive dehalogenation of aryl halide)
catalyzed by a series of organometallic iridium complexes. The experimental data set is provided
from a recent publication from Mdluhi et al. (High-throughput Synthesis and Screening of Iridium (lII)
Photocatalysts for the Fast and Chemoselective Dehalogenation of Aryl Bromides.
DOI:10.1021/acscatal.0c02247). This experimental dataset explores a series of ~1000
[Ir(CAN),(N~N)]* photocatalysts (octahedral iridium complexes with three, bidentate ligands) and
measures rate constants using high-throughput colorimetric monitoring.

Herein, we use a data set of 863 of the iridium complexes and the experimental rate constants to train
and evaluate machine learning models. The DeepAutoQSAR panel is used to generate a model to
predict rate constants by training on the structure of each Ir complex and the associated rate
constant. To test the generalizability of the model, rate constants are predicted for an unseen set of
50 complexes. The overall workflow is summarized in Figure 1.


https://www.schrodinger.com/science-articles/catalysis-and-chemical-reactivity
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/ml_materialsscience/ml_materialsscience.htm
https://www.schrodinger.com/science-articles/deepautoqsar
https://www.schrodinger.com/science-articles/deepautoqsar
https://pubs.acs.org/doi/10.1021/acscatal.0c02247

Iridium Complexes with

AutoQSAR/DeepChem Model Parity Plot
Rate Constants P ty
‘eoe AutoQSAR/DeepChem ]
[p—
. s D
Choose task: O Build model Make Prediclions
- Optons:
Model type: Classification () Regression (numeric] 20 = }
_ e e (23 e ok 2 DI i
Training set: Random solit 0% 2 [R—— Fuo + Q' }
AR
Training tme: 10.0 G hours L } #‘H pe Tt
= Set sizes: 777 training 86 holdout 863 total - ‘ f' + s

Job name: BuildTask_rate_constant] - o
(7 l
adlctTe wne
e fictTos
o

e
"
e
s
-
@
"
@
20
s
s
-
=
£
-
-
=
m
£

Model Assessment Predicted Outputs Test Data Set

Figure 1. Tutorial workflow showing the input Ir complexes, DeepAutoQSAR panel used to build
machine learning models, and the output parity plot after model training. After training the model,
an unseen test set was used to evaluate model performance. The workflow subsequently shows the
Ir complexes, output predictions, and parity plot for the test set.

Note that while this dataset is small enough that AutoQSAR could also be used, this tutorial focuses
on using DeepAutoQSAR, which produces slightly more accurate predictions than traditional
AutoQSAR.

For additional practice with the DeepAutoQSAR workflow, but with a categorical classification task,
see the Machine Learning for Sweetness tutorial.

For additional practice with AutoQSAR, tutorials are available using the Materials Science Maestro
suite to predict properties of small molecules, polymers and periodic systems: Machine Learning for

Materials Science, Polymer Descriptors for Machine Learning and Periodic Descriptors for Inorganic
Solids.

To learn about using pre-built machine learning models to predict volatility of organometallic
complexes, please refer to the Machine Learning Property Prediction tutorial.

For alternative computational approaches for catalyst discovery, namely elucidating reaction
mechanisms via various workflows, visit the Locating Transition States: Part 1 and Part 2 tutorials, as
well as the Reaction Workflow for Polyethylene Insertion tutorial.
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2. Creating Projects and Importing Structures

At the start of the session, change the file path to your chosen Working Directory in MS Maestro to
make file navigation easier. Each session in MS Maestro begins with a default Scratch Project, which
is not saved. A MS Maestro project stores all your data and has a . prj extension. A project may
contain numerous entries corresponding to imported structures, as well as the output of
modeling-related tasks. Once a project is saved, the project is automatically saved each time a
change is made.

Structures can be built in MS Maestro or can be imported using File > Import Structures (or
drag-and-dropped), and are added to the Entry List and Project Table. The Entry List is located to the
left of the Workspace. The Project Table can be accessed by Ctrl+T (Cmd+T) or Window > Project
Table if you would like to see an expanded view of your project data.

1. Launch the tool in the nanoHUB interface
o Launching the tool will
automatically open up MS Maestro




% Maestro Materials Science - Scratch

[JIEY Edit Select Workspace Scripts View

New Project... Ctrl+N

Open Project... Ctrl+0

Open Recent Project »
Save Project As... Ctrl+Shift+S
Close Project Ctri+W

Import Structures... Ctri+1

Import Recent Structures »
Import From »

Merge Project...

Get PDB...

Export Structures...

Export to LiveDesign...

Change Working Directory...

Save Workspace Changes

Back Up Project...

Restore From Backup...

Save Checkpoint

Quit Ctrl+Q

Figure 2-1. Change Working Directory option.

2. Go to File > Change Working Directory

X Change Directory X
Look in: | {85 /home/nanohub/ SCHRODINGER 000 AREE

Working Directory

Directory:

Files of type: | Directories ~ | cancel

Figure 2-2. Selecting the Working Directory.

1. Navigate to your Home Directory then the
SCHRODINGER directory
2. Select catalysis_ml, and click Choose
o All files needed to execute this
tutorial are included in this
directory




X Save Project x 3. Go to File > Save Project As

Look in: | B /home/nanohub/ . [SCHRODINGER/mI_catalysis ML) O REE .
~ —p——— 4. Change the File name to
" - . . .
Home Directory [ Section.04 catalysis_ml_tutorial, click Save
N\, o The project is now named
S catalysis_ml_tutorial.prj
2
Working Directory
Save as: | Maestro project v v Open now Help
File name: Icatalysls_ml_tutorlall I Save I

Files of type: | Maestro Projects (*.prj) - Cancel

Figure 2-3. Save Project panel.

X Import X

Look in: | B8 /home/nanohubykdahlquist/SCHRODINGER/mI_catalysis - QRAREE

Let’s import the data set:

O m 5. Go to File > Import Structures
- 6. Navigate to where you downloaded the
provided tutorial files (presumably in your
working directory) and choose
train.mae from the provided tutorial
e — = files
Figure 2-4. Import the starting structures. 7. Click Open
- The entry list is updated to include the 863

entries. Feel free to stylize and visualize any of
the provided structures.

Note: The model complexes were prepared
using Materials Science Maestro structure
building capabilities (see the Organometallic
Complexes tutorial for relevant workflows).

Figure 2-5. The entry list and a complex after
importing.
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Ir_CN86_CNB6_NN11
Ir_CN86_CN86_NN6

Ir_CN86_CN86_NN2

Ir_CN74_CN74_NN43
Ir_CN68_CNG8_NN24

Ir_CN65_CN65_NN47

train (863)
Ir_CN74_CN74_NN24
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Ir_CN65_CN65_NN24

Ir_CN63_CN63_NN33

Ir_CN63_CN63_NN23
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1 included Groups: 1 to

Figure 2-6. Viewing the rate constants in the
Project Table.

3. Building a Machine Learning Model Using DeepAutoQSAR

In this section, we will use the DeepAutoQSAR panel to train a machine learning model for rate
constant prediction. For a complete description of how AutoQSAR automatically tests various models
and makes selections, visit the Machine Learning for Materials Science tutorial.

X DeepAutoQSAR = 1. Ensure that all 863 entries are selected
Choose task ® Build model Make Predictions from the entry list (use Shift + Click or
S il — . ' click on the entry group header)
el e O T 2 2. Go to Tasks > Browse All > Discovery
Figure 3-1. Choosing task and options. Informatics and QSAR >
DeepAutoQSAR

o The DeepAutoQSAR panel opens
3. Ensure that Build model is checked

4. For Model type, choose Regression
o Because the data is numerical and
continuous, we use the regression
Model type
5. Ensure that for Use structures from,
Project Table (863 selected entries) is
chosen
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Figure 3-3. Naming the job.

X DeepAutoQ3aR irald 6. Change the Prediction property dropdown
J00se task ®)Build mode Make Predictions to rate constant
S - v 7. Set 90% for the Random split
Model type: Classification (@) Regression (numeric)
:::discttr:)cr\tuprrisp:;::‘llrate constant vv IAdd Descriptors © Thls IS the percentage Of data to
Ijg‘"t‘r";jj;m Randon splt g set aside between train and test
mainingtime: 190 T hours sets, where 90% of the data is
Set sizes: 777 training, 86 holdout, 863 total used to tra|n the mode| and 10% of
the data is used to test the model
o This is a relatively large data set.
The 90:10 split ensures that there
_ is significantly more data in the
Job name: |BuildTask_rate_constant| €~ Run o
o ® training set than the test set, but
Figure 3-2. Defining the training. still enough data in the test set to
assess model performance
8. Set the Training time to 10 hours
o For datasets with >800 inputs like
this one, a 10 hour training time is
sufficient to ensure the best
models are determined
X DeepAutoQSAR — 9. Change the Job name to
st ®suild mode Valke Fredictions BuildTask_rate_constant
Options:
Model type: Classification (@) Regression (numeric)
Use structures from: | Project Table (863 selected entries) ~ o DO NOT RUN
Prediction property: | rate constant ~ | Add Descriptors
Training set: Random split > |/90% (&
Log transform:
Training time: 10.0 3| hours ) .
Set sizes: 777 training, 86 holdout, 863 total The JOb WOUId run for 10 hours aS prescrlbed
The provided data is available for proceeding in
Section 4. You can proceed to Section 4 where
steps are provided for importing the
pre-computed models.
Job name: IBuiIdTask_rate‘constandl \# v Run
o @ 10.Close the DeepAutoQSAR panel (or

simply move it to the side of your window
— we will return to it in a moment)

4. Viewing the Machine Learning Model and Predicting

Using the DeepAutoQSAR panel, we can proceed to view the generated models, and use these to

make predictions on an unseen data set.
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X DeepAutoQSAR

Choose task Build mode

Model file

Mode! X Select a Model File x

¥ /home/nanohub, ...3/BuildTask rate constant ~ |Q © © @) (E
a BuildTask_rate_constant_meodel.qzip

Sel  Look in:

9 Home

# Working Direc

[ »

The output can be analyzed and used for
predictions back in the DeepAutoQSAR panel:

1. Return to Tasks > Browse All >
Discovery Informatics and QSAR >
DeepAutoQSAR

o The DeepAutoQSAR panel opens

2. For Choose task, switch to Make
Predictions

3. To choose the Model file click Browse,
navigate to the Section_03 >

L T e—— - BuildTask_rate_constant >
Figure 4-1. Loading the .qzip file. BuildTask_rate_constant_model.q
zip file and click Open
o The panel will parse the .gzip file
and the Model Summary section
will be populated
X DeepAutoQSAR -0Ox
N e e Begin by analyzing the Model Summary output.
; e g g The data presented is a summary of the

Model Summary

Mode: Regression

kendall_tau: 0.8406

mae: 0.1272

median_ae: 0.1032

r2: 0.9036

0.1636
2023-07-11-22-06-37-279525

rmse:
time:

View Full Report

Make Predictions

Use structures from: | Project Table (863 selected entries) ~
Output property name: PredictTask

Job name: | PredictTask_1

&4 @

Figure 4-2. Viewing the Model Summary.

statistics of the model on the test set. We
observe that the DeepAutoQSAR achieves a
high R? of ~0.90 (denoted as r2) and low
root-mean-squared error (rmse) of ~0.16 (an
ideal model would have R?of 1 and RMSE of 0).

4. Click View Full Report

 DeepAutoQSAR Report Viewer _ox

Report | Plot

e\": 0.001,
lynomial I_decay”

{
": 0.8310280442515039,
0.038381636677671215

The Report tab includes a raw copy of the JSON
output of DeepAutoQSAR. This report contains
information on the top four best-performing
model ensembles, including their metrics, the
classification method used (e.g. dNN, random
forest, etc.) and relevant model
meta-parameters.

For a complete description of how AutoQSAR
automatically tests various models and makes
selections, visit the Machine Learning for
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Figure 4-3. Viewing the Report tab.

Materials Science tutorial.

X DeepAutoQSAR Report Viewer

) +

5. Click on the Plot tab

For regression models such as this, the Plot tab
shows a parity plot.

6. Close the DeepAutoQSAR Report Viewer

P train (863)
1y test (50)
Tr_CN34_CN34_NN4T
Ir_CN34_CN34_NN6
Ir_CN34_CN34_NN2
Ir_CN74_CN74_NN23
Ir_CN74_CN74_NN8
Ir_CN70_CN70_NN24
Ir_CN29_CN29_NN11

Ir_CN28_CN28_NN11

Ir_CN28_CN28_NN3
Ir_CN21_CN21_NN43
Ir_N2_QN2_NN24
Ir_CN77_CN77_NN23
Ir_QN74_N74_NN34
Ir_CN74_CN74_NN33
Ir_ON74_N74_NN27
Ir_CN74_N74_NN3
Ir_N72_(N72_NN11
Ir_ON70_N70_NN43
Ir_CN70_CN70_NN2

883 Ir_CN69_CN69_NN24

Figure 4-5. Imported structures in the entry list.

Now, we will use the trained model to make
predictions on an unseen data set of iridium
complexes that were not in the training data.
These complexes have known rate constants
from the same experimental study, which we can
use to assess the quality of the model for
making predictions outside the training set.

7. Close the DeepAutoQSAR panel (or
simply move it to the side of your window
— we will return to it in a moment)
Go to File > Import Structures
9. Navigate to where you downloaded the
provided tutorial files (presumably in your
working directory), choose test.mae
and click Open
o A new entry group is added to the
entry list titled test (50)

X DeepAutoQSAR

Ir_CN74_CN74_NN23
Ir_CN74_CN74_NN8

Ir_CN70_CN70_NN24
Ir_CN29_CN29_NN11
Ir_CN28_CN28_NN11

Regression
all_tau: 0.8406
mae: 01272
ian_ae: 0.1032
2; 0.9036
rmse: 01636
time: 2023-07-11-22-06-37-279525

Ir_CN28_CN28_NN3
Ir_CN21_CN21 NN43
Ir_CN2_CN2_NN24
ICCl7T oNT7 NM2s Make Predictions

Ir_CN74_CN74_NN34
Ir_CN74_CN74_NN33
Ir_CN74_CN74_NN27
Ir_CN74_CN74_NN3

Ir CN72_CN72_NN11
Ir CN70 CN70 NN43

-0Ox

View Full Report

Figure 4-6. The DeepAutoQSAR panel with the

10.Select the entire test (50) group from the
entry list
o Recall that select means to
highlight the group in the entry list
11. Return to the DeepAutoQSAR panel
12.Ensure that the panel reflects the
progress from the above steps: Make
Predictions is selected, the .qzip file is
loaded and the Model Summary is shown
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prediction set selected.

13.In the Make Predictions section of the
panel, ensure that Project Table (50
selected entries) is chosen for Use
structures from

X DeepAutoQSAR

Choose task Build model @) Make Predictions

Model file: ptalysis/Section_03/BuildTask_rate_c
Model Summary

Mode:
kendall_tau:
mae:
median_ae:
r2:

rmse:

Regression
0.8406
0.1272
0.1032
0.9036
0.1636
time: 2023-07-11-22-06-37-279525

Make Predictions

Use structures from: | Project Table (50 selected entries) ~ ||
Output property name: | PredictTask

onstant/BuildTask_rate_constant_model.qzip

Browse

View Full Report

Job name: |PredictTask_test_set |

(&4

Figure 4-7. Naming and running the job.

14.For Output property name, maintain
PredictTask
o This will be the name of the
predicted property in the project
table
15.Change the Job name to
PredictTask_test_set

Adjust the job settings ( & ') as needed. This
job requires a Linux host. The job can be
completed in about 5 minutes, which is of course
many orders of magnitude faster than computing
the rate constants of 50 systems from first
principles. If you do not wish to run the job, feel
free to simply import Section_04 >
PredictTask_test set >
PredictTask_test_set_output.maegz
from the provided tutorial files

16.Click Run
17.Close the DeepAutoQSAR panel

"eoe
S 1 2+] 44 0 ) 6B  ob-PE)B- - 20 -

Fou I fitte

Project Table --- catalysis_ml_tutorial.prj

Entry I fatsci_rate_constan predictTask score pregictTask uncertain
> train

Figure 4-8. Viewing the output in the Project

Table and opening the plots

Maestro

When the job is complete or after importing, a
new entry group is added to the entry list titled
PredictTask_test set output1 (50) containing
the same 50 entries, but now with predicted rate
constant property. The data can be analyzed in

the Project Table

18.Open the Project Table (

19.Use the Property Tree (LD_E%) to include
the Predicted Task score and uncertainty
properties (Check the properties of
interest under All > Maestro > Predict
Task score/uncertainty)




We can see predicted scores for the various
molecules as well as uncertainty values.

To compare these values to the known values
we will draw a scatter plot.

20.Click the Manage Plots ( Ca ) button

X Scatter Plot - Scatter-2
7 DR T ey | e contols

xxxxxx

Select.

Line: Style: | None
Color by: [ ~ || Select.
mbol size by, - - | Select.
|»/ Best fit line: |y = 0.74x + 0.15 (R? = 0. 79)'
Diagonal line with slope: |1

Equal aspect
Plot title:
New Data Set | Delete Data Set | Axis Settings.

Equalize axis range  Legend: | None

PredictTask score

Figure 4-9. A scatter plot of the predicted data
versus the known values for the test set.

ize: |4 ~ | Symbol: Filled square  ~

21.Click New Scatter Plot
22.For X-Axis select matsci_rate_constant
o These are the actual values of the
target property
23.For Y-Axis select PredictTask score
o These are the ML predicted values
24.Check Best fit line
o Aregression line and equation is
added

This scatter plot was generated from the values
in PredictTask_test_set_output.maegz.
If you performed this calculation your scatter plot
and best fit line will differ slightly.

improve prediction accuracy.

This workflow highlights the computational efficiency achieved when using ML approaches as
compared to other computational (e.g. ab initio calculations) or experimental approaches. While this
tutorial uses a relatively small dataset, one could expect that a larger training set would further

5. Conclusion and References

In this tutorial, we learned how to use the DeepAutoQSAR panel to build machine learning models to
predict experimentally determined rate constants for a series of iridium complexes. The
DeepAutoQSAR model can generalize to unseen data sets and generate fast predictions
(~seconds-minutes) as compared to ab initio or experimental measurements (~hours-days), enabling
the screening of catalysts for enhanced reaction rates. While this tutorial focuses on reaction rate
constants of iridium complexes, the workflow can be extended to other catalyst types and properties.

For further learning:

<

For introductory content, focused on navigating the Schrédinger Materials Science

interface, an Introduction to Materials Science Maestro tutorial is available. Please visit



https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/intro_maestro_materialsscience/intro_maestro_materialsscience.htm

the materials science training website for access to 50+ tutorials. For scientific inquiries or
technical troubleshooting, submit a ticket to our Technical Support Scientists at
help@schrodinger.com.

For self-paced, asynchronous, online courses in Materials Science modeling, including
access to Schrddinger software, please visit the Schrodinger Online Learning portal on
our website.

For some related practice, proceed to explore other relevant tutorials:

e For more machine learning:

Machine Learning for Materials Science
Polymer Descriptors for Machine Learning
Periodic Descriptors for Inorganic Solids
Optoelectronics Active Learning

Machine Learning for Sweetness

Machine Learning Property Prediction

o Machine Learning for lonic Conductivity
e For transition state searching with quantum mechanical methods in molecular or
periodic systems:
o Locating Transition States: Part 1

o Locating Transition States: Part 2
o Reaction Workflow with Polyethylene Insertion

0 O O O O O

For further reading:

Help documentation on DeepAutoQSAR
High-throughput Synthesis and Screening of Iridium(lll) Photocatalysts for the Fast
and Chemoselective Dehalogenation of Aryl Bromides.
DOI:10.1021/acscatal.0c02247
e DeepAutoQSAR: Scalable, Intuitive, Deep-learning QSAR models for Big Data
Applications (Schrodinger white paper)
DeepAutoQSAR Hardware Benchmark (Schrodinger white paper)
Design of Organic Electronic Materials With a Goal-Directed Generative Model
Powered by Deep Neural Networks and High-Throughput Molecular Simulations.
DOI:10.3389/fchem.2021.800370
e Active Learning Accelerates Design and Optimization of Hole-Transporting
Materials for Organic Electronics. DOI:10.3389/fchem.2021.800371
e Some recent publications applying machine learning methods in catalysis and
reactivity:
o Machine Learning in Catalysis, From Proposal to Practicing.
DOI:10.1021/acsomega.9b03673
o Accelerated dinuclear palladium catalyst identification through unsupervised
machine learning. DOI:10.1126/science.abj0999
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https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/polymer_descriptors/polymer_descriptors.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/periodic_descriptors_inorganic/periodic_descriptors_inorganic.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/opto_al/opto_al.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/sweetness_ml/sweetness_ml.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/ml_property_prediction/ml_property_prediction.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/ml_ionic_conductivity/ml_ionic_conductivity.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/qm_transition_states/qm_transition_states.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/transition_states_plus/transition_states_plus.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/tutorials/reaction_workflow/reaction_workflow.htm
https://www.schrodinger.com/sites/default/files/s3/release/current/Documentation/html/deepautoqsar/deepautoqsar_help/deepautoqsar.html
https://pubs.acs.org/doi/10.1021/acscatal.0c02247
https://www.schrodinger.com/sites/default/files/autoqsar_deepchem_whitepaper_e-version.pdf
https://www.schrodinger.com/science-articles/deepautoqsar-hardware-benchmark
https://www.frontiersin.org/articles/10.3389/fchem.2021.800370/full
https://www.frontiersin.org/articles/10.3389/fchem.2021.800371/full
https://pubs.acs.org/doi/10.1021/acsomega.9b03673
https://www.science.org/doi/10.1126/science.abj0999

o Univariate classification of phosphine ligation state and reactivity in
cross-coupling catalysis. DOI:10.1126/science.abj4213

o Catalytic Performance of Cycloalkyl-Fused Aryliminopyridyl Nickel
Complexes towards Ethylene Polymerization by QSPR Modeling.
DOI:10.3390/catal11080920

6. Glossary of Terms

Entry List - a simplified view of the Project Table that allows you to perform basic operations such as
selection and inclusion

Included - the entry is represented in the Workspace, the circle in the In column is blue

Project Table - displays the contents of a project and is also an interface for performing operations on
selected entries, viewing properties, and organizing structures and data

Recent actions - This is a list of your recent actions, which you can use to reopen a panel, displayed
below the Browse row. (Right-click to delete.)

Scratch Project - a temporary project in which work is not saved, closing a scratch project removes all
current work and begins a new scratch project

Selected - (1) the atoms are chosen in the Workspace. These atoms are referred to as "the selection”
or "the atom selection". Workspace operations are performed on the selected atoms. (2) The entry is
chosen in the Entry List (and Project Table) and the row for the entry is highlighted. Project operations
are performed on all selected entries

Working Directory - the location where files are saved

Workspace - the 3D display area in the center of the main window, where molecular structures are
displayed


https://www.science.org/doi/10.1126/science.abj4213
https://www.mdpi.com/2073-4344/11/8/920

